Error when loading M0 in Vista
Thread poster: Heinrich Pesch

Heinrich Pesch  Identity Verified
Finland
Local time: 10:07
Member (2003)
Finnish to German
+ ...
Oct 6, 2008

I'm trying to use Wf in Word 2003 on Vista Business. I set the security level of macros to low and allowed Visual Basic projects, but when I click on the Wf-icon an error message pops up and when I continue there is a compile error in hidden module M0.
Does anyone know what I should try?
Regards
Heinrich


Direct link Reply with quote
 


To report site rules violations or get help, contact a site moderator:


You can also contact site staff by submitting a support request »

Error when loading M0 in Vista

Advanced search


Translation news related to Wordfast





Protemos translation business management system
Create your account in minutes, and start working! 3-month trial for agencies, and free for freelancers!

The system lets you keep client/vendor database, with contacts and rates, manage projects and assign jobs to vendors, issue invoices, track payments, store and manage project files, generate business reports on turnover profit per client/manager etc.

More info »
PerfectIt consistency checker
Faster Checking, Greater Accuracy

PerfectIt helps deliver error-free documents. It improves consistency, ensures quality and helps to enforce style guides. It’s a powerful tool for pro users, and comes with the assurance of a 30-day money back guarantee.

More info »



All of ProZ.com
  • All of ProZ.com
  • Term search
  • Jobs