Impostare conteggio caratteri in xls
Thread poster: FGHI (X)

FGHI (X)  Identity Verified
Local time: 06:29
Spanish to Italian
+ ...
Jul 28, 2008

Ciao,
So che esiste un modo per impostare il conteggio caratteri in xls, ma non mi ricordo come si fa: devo tradurre un elenco, ma non posso superare un certo numero di caratteri per ogni voce. Qualcuno mi sa dire qualcosa? Grazie!
Roberta


 

Sandra Bertolini  Identity Verified
Italy
Local time: 06:29
German to Italian
+ ...
formula Jul 28, 2008

ti do la formula che solitamente utilizzo io (la imposti nella colonna accanto).

=SE(LUNGHEZZA(A1) >40;"not ok";"ok")

dove A1 indica la cella di riferimento e 40 il numero di caratteri massimo da rispettare.

Trovo che questo sistema sia più semplice di un altro presente perché nella cella immediatamente adiacente ti appare la scritta not ok se hai messo dei caratteri in più.

ciao e buon lavoroicon_smile.gif

Sandra


 

FGHI (X)  Identity Verified
Local time: 06:29
Spanish to Italian
+ ...
TOPIC STARTER
Proprio quella che cercavo! Jul 28, 2008

Grazie, cercavo proprio questa! Buon lavoro anche a te!

 


To report site rules violations or get help, contact a site moderator:


You can also contact site staff by submitting a support request »

Impostare conteggio caratteri in xls

Advanced search






SDL MultiTerm 2019
Guarantee a unified, consistent and high-quality translation with terminology software by the industry leaders.

SDL MultiTerm 2019 allows translators to create one central location to store and manage multilingual terminology, and with SDL MultiTerm Extract 2019 you can automatically create term lists from your existing documentation to save time.

More info »
BaccS – Business Accounting Software
Modern desktop project management for freelance translators

BaccS makes it easy for translators to manage their projects, schedule tasks, create invoices, and view highly customizable reports. User-friendly, ProZ.com integration, community-driven development – a few reasons BaccS is trusted by translators!

More info »



Forums
  • All of ProZ.com
  • Term search
  • Jobs
  • Forums
  • Multiple search