Impostare conteggio caratteri in xls
Thread poster: FGHI (X)

FGHI (X)  Identity Verified
Local time: 07:24
Spanish to Italian
+ ...
Jul 28, 2008

Ciao,
So che esiste un modo per impostare il conteggio caratteri in xls, ma non mi ricordo come si fa: devo tradurre un elenco, ma non posso superare un certo numero di caratteri per ogni voce. Qualcuno mi sa dire qualcosa? Grazie!
Roberta


 

Sandra Bertolini  Identity Verified
Italy
Local time: 07:24
German to Italian
+ ...
formula Jul 28, 2008

ti do la formula che solitamente utilizzo io (la imposti nella colonna accanto).

=SE(LUNGHEZZA(A1) >40;"not ok";"ok")

dove A1 indica la cella di riferimento e 40 il numero di caratteri massimo da rispettare.

Trovo che questo sistema sia più semplice di un altro presente perché nella cella immediatamente adiacente ti appare la scritta not ok se hai messo dei caratteri in più.

ciao e buon lavoroicon_smile.gif

Sandra


 

FGHI (X)  Identity Verified
Local time: 07:24
Spanish to Italian
+ ...
TOPIC STARTER
Proprio quella che cercavo! Jul 28, 2008

Grazie, cercavo proprio questa! Buon lavoro anche a te!

 


To report site rules violations or get help, contact a site moderator:


You can also contact site staff by submitting a support request »

Impostare conteggio caratteri in xls

Advanced search






SDL Trados Studio 2019 Freelance
The leading translation software used by over 250,000 translators.

SDL Trados Studio 2019 has evolved to bring translators a brand new experience. Designed with user experience at its core, Studio 2019 transforms how new users get up and running, helps experienced users make the most of the powerful features, ensures new

More info »
Déjà Vu X3
Try it, Love it

Find out why Déjà Vu is today the most flexible, customizable and user-friendly tool on the market. See the brand new features in action: *Completely redesigned user interface *Live Preview *Inline spell checking *Inline

More info »



Forums
  • All of ProZ.com
  • Term search
  • Jobs
  • Forums
  • Multiple search