"Autoshape start tag" error message in TagEditor
Thread poster: Lucinda McCormack

Lucinda McCormack  Identity Verified
France
Local time: 03:05
French to English
+ ...
Feb 22, 2012

Hi,
I've just come to the end of translating a rather long PPT in TagEditor. When I try to Save Target As to return to the PPT, I get the following error message:

The autoshape start tag on line 974 does not match the end tag of 'cf'.

I haven't come across this before and can't find out how to fix it. Does anyone know how to fix it or get round it? Is there any other way of returning the text to the PPT?

Thanks a lot for any help.
LM1


 

Lucinda McCormack  Identity Verified
France
Local time: 03:05
French to English
+ ...
TOPIC STARTER
Fixed! Feb 22, 2012

Panic over...I made sure all my tags were in place and it has corrected. Should have thought of that before postingicon_wink.gif

 


To report site rules violations or get help, contact a site moderator:


You can also contact site staff by submitting a support request »

"Autoshape start tag" error message in TagEditor

Advanced search







CafeTran Espresso
You've never met a CAT tool this clever!

Translate faster & easier, using a sophisticated CAT tool built by a translator / developer. Accept jobs from clients who use SDL Trados, MemoQ, Wordfast & major CAT tools. Download and start using CafeTran Espresso -- for free

More info »
SDL MultiTerm 2019
Guarantee a unified, consistent and high-quality translation with terminology software by the industry leaders.

SDL MultiTerm 2019 allows translators to create one central location to store and manage multilingual terminology, and with SDL MultiTerm Extract 2019 you can automatically create term lists from your existing documentation to save time.

More info »



Forums
  • All of ProZ.com
  • Term search
  • Jobs
  • Forums
  • Multiple search