Error when loading M0 in Vista
Thread poster: Heinrich Pesch

Heinrich Pesch  Identity Verified
Finland
Local time: 02:57
Member (2003)
Finnish to German
+ ...
Oct 6, 2008

I'm trying to use Wf in Word 2003 on Vista Business. I set the security level of macros to low and allowed Visual Basic projects, but when I click on the Wf-icon an error message pops up and when I continue there is a compile error in hidden module M0.
Does anyone know what I should try?
Regards
Heinrich


Direct link Reply with quote
 


To report site rules violations or get help, contact a site moderator:


You can also contact site staff by submitting a support request »

Error when loading M0 in Vista

Advanced search


Translation news related to Wordfast





PerfectIt consistency checker
Faster Checking, Greater Accuracy

PerfectIt helps deliver error-free documents. It improves consistency, ensures quality and helps to enforce style guides. It’s a powerful tool for pro users, and comes with the assurance of a 30-day money back guarantee.

More info »
SDL MultiTerm 2017
Guarantee a unified, consistent and high-quality translation with terminology software by the industry leaders.

SDL MultiTerm 2017 allows translators to create one central location to store and manage multilingual terminology, and with SDL MultiTerm Extract 2017 you can automatically create term lists from your existing documentation to save time.

More info »



Forums
  • All of ProZ.com
  • Term search
  • Jobs
  • Forums
  • Multiple search